<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tropicsofmeta.com/xmlrpc.php" />

<title>The Meme That Cried Hitler: American Alternatives to Hitler Hyperbole in the Age of Trump &#8211; Tropics of Meta</title>
<meta name="google-site-verification" content="gF-up-qjr1N9kO7r_TeOX7vbPZmDoG0LcaKQnU6lswY" />
<meta name="msvalidate.01" content="18E5EBE0EFAC2E011A0FA743EF4B4E8A" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=tropicsofmeta.com&amp;id=11399487&amp;t=1534296510&amp;back=https%3A%2F%2Ftropicsofmeta.com%2F2018%2F08%2F14%2Fthe-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//tropicsofmeta.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Tropics of Meta &raquo; Feed" href="https://tropicsofmeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tropics of Meta &raquo; Comments Feed" href="https://tropicsofmeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tropics of Meta &raquo; The Meme That Cried Hitler: American Alternatives to Hitler Hyperbole in the Age of Trump Comments Feed" href="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVkEFuAjEMRS9UNy0qVF1UPYsn40IgTqzYoym3xwN0AygSm8i23pN/HGaBWItRscATSJ62qWiYJVYG5ZTpeNO9RtWX8FjL6UAa9mSC8QDnroc3ymg0glS1m66nxdrI5yxoC8E0JqRM7FhPm9O4Jd/jyLUGo7+uwrL5X7SUO/9VN9nlUMMgjVTBX04Tg+082713GYcrFbBFLHRON9Rqag3lCefXCcCZtDI9oWFJ7FdfjB/+fl+vPj43X2+r9f4EgjXKBg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700%2C700italic%2C600%2C600italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkdFOwzAMRX+IYBVW8YT4FjfzUjMnjuJUg78nVYtYhRTtyfcq9ziWDbfsvKZKqUKdKZJBLhR5iYDFYyKw+i307M2e4C4bF5dlCZwMbnwOVA2qZpfVmnoYuaCnSfXqhK9NfD1OmnpGcdwiR7PBDEnr9vgrel0DqRP1WFnTwbiLIJceWmgSDU0GaKk724PQr80nLH+qF1+3uk0CNmNZ/9prj9q30sbRo/kH7YefTxBEJ5Q18BHfh/FlfBvG0/D6+QMfT884?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tropicsofmeta.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='This Week&#8217;s Best of: Tampax Politics &amp; the Tale of the Tiniest Paycheck' href='https://tropicsofmeta.com/2018/08/09/this-weeks-best-of-tampax-politics-the-tale-of-the-tiniest-paycheck/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/" />
<link rel='shortlink' href='https://wp.me/pLPwH-4sV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftropicsofmeta.com%2F2018%2F08%2F14%2Fthe-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftropicsofmeta.com%2F2018%2F08%2F14%2Fthe-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Meme That Cried Hitler: American Alternatives to Hitler Hyperbole in the Age of Trump" />
<meta property="og:url" content="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/" />
<meta property="og:description" content="At numerous times over the past three years, ever since Donald Trump announced his unlikely candidacy for the Presidency of the United States, my social media universe has become a paradigmatic pro…" />
<meta property="article:published_time" content="2018-08-14T19:16:11+00:00" />
<meta property="article:modified_time" content="2018-08-14T19:16:11+00:00" />
<meta property="og:site_name" content="Tropics of Meta" />
<meta property="og:image" content="https://tropicsofmeta.files.wordpress.com/2018/08/hitler-eyes-covered.png" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The Meme That Cried Hitler: American Alternatives to Hitler Hyperbole in the Age of Trump" />
<meta name="twitter:image" content="https://tropicsofmeta.files.wordpress.com/2018/08/hitler-eyes-covered.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a2d3f65010b0a47b9f778b649108a0b3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a2d3f65010b0a47b9f778b649108a0b3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/a2d3f65010b0a47b9f778b649108a0b3?s=114" />
<link rel='openid.server' href='https://tropicsofmeta.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tropicsofmeta.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tropicsofmeta.com/osd.xml" title="Tropics of Meta" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Tropics of Meta" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="historiography for the masses" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://tropicsofmeta.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a2d3f65010b0a47b9f778b649108a0b3?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="At numerous times over the past three years, ever since Donald Trump announced his unlikely candidacy for the Presidency of the United States, my social media universe has become a paradigmatic proof of Godwin’s Law—that Internet adage attributed to the attorney Mike Godwin that states, “As an online discussion grows longer, the probability of a&hellip;" />

	
	<link rel="amphtml" href="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-17169 single-format-standard mp6 customizer-styles-applied group-blog has-site-branding has-wide-theme-style has-alternate-featured-image has-no-sidebar has-excerpt has-sticky-menu highlander-enabled highlander-light" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page" class="site-wrapper site">

		<section class="site-bar">
		<div class="container">
			<div class="row">
				<div class="col-social-menu col-xs-9 col-sm-10 col-md-10 col-lg-10 col-xl-10">
					<div class="site-social-menu"><ul id="menu-social-menu" class="social-menu"><li id="menu-item-16304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16304"><a href="https://www.facebook.com/Tropics-of-Meta-117977094904307/"><span class="screen-reader-text">Facebook Profile</span></a></li>
<li id="menu-item-16305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16305"><a href="https://twitter.com/TropicsM"><span class="screen-reader-text">Twitter Timeline</span></a></li>
<li id="menu-item-16306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16306"><a href="mailto:%20tropicsofmeta@gmail.com"><span class="screen-reader-text">Email To</span></a></li>
</ul></div>				</div><!-- .col-* -->
				<div class="col-search col-xs-3 col-sm-2 col-md-2 col-lg-2 col-xl-2">
					<div class="search-control-wrapper">
						<a href="#" title="Search" class="search-control">
							<span class="screen-reader-text">Search</span>
						</a>
					</div><!-- .site-sub-navigation -->
				</div><!-- .col-* -->
			</div><!-- .row -->
		</div><!-- .container -->
	</section><!-- .site-bar -->

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="container">
			<div class="row">
				<div class="col-xl-12">

					<div class="site-header-inside">

						<div class="site-branding-wrapper">
							<div class="site-logo-wrapper"></div>
							<div class="site-branding">
								<h2 class="site-title" itemprop="headline"><a href="https://tropicsofmeta.com/" title="Tropics of Meta" rel="home">Tropics of Meta</a></h2>
								<h3 class="site-description" itemprop="description">historiography for the masses</h3>
							</div>
						</div><!-- .site-branding-wrapper -->

						<div class="toggle-menu-wrapper">
							<a href="#main-navigation-responsive" title="Menu" class="toggle-menu-control">
								<span class="screen-reader-text">Menu</span>
							</a>
						</div>

					</div><!-- .site-header-inside -->

				</div><!-- .col-xl-12 -->
			</div><!-- .row -->
		</div><!-- .container -->
	</header><!-- #masthead -->

	<nav id="site-navigation" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="container">
			<div class="row">
				<div class="col-xl-12">

					<div class="main-navigation-inside">

						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

						<div class="site-primary-menu"><ul id="menu-featured-stories" class="primary-menu sf-menu"><li id="menu-item-1302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1302"><a href="https://tropicsofmeta.wordpress.com/">HOME</a></li>
<li id="menu-item-16263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16263"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-16575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16575"><a href="https://tropicsofmeta.wordpress.com/category/advice/">Advice</a></li>
	<li id="menu-item-1988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1988"><a href="https://tropicsofmeta.com/cities/">Cities</a></li>
	<li id="menu-item-2018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018"><a href="https://tropicsofmeta.com/media/">Media</a></li>
	<li id="menu-item-2056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2056"><a href="https://tropicsofmeta.com/identity/">Identity</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2046"><a href="https://tropicsofmeta.wordpress.com/category/politics/">Politics</a></li>
	<li id="menu-item-2557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2557"><a href="https://tropicsofmeta.wordpress.com/category/music/">Music</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2553"><a href="https://tropicsofmeta.wordpress.com/category/sports/">Sports</a></li>
	<li id="menu-item-2055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2055"><a href="https://tropicsofmeta.wordpress.com/category/foreign-policy/">Foreign Policy</a></li>
	<li id="menu-item-3178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3178"><a href="https://tropicsofmeta.wordpress.com/category/military-history/">Military History</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2048"><a href="https://tropicsofmeta.wordpress.com/category/historiography/">Historiography</a></li>
</ul>
</li>
<li id="menu-item-16264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16264"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-8090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8090"><a href="https://tropicsofmeta.com/south-el-monte-arts-posse/">South El Monte Arts Posse</a></li>
	<li id="menu-item-4250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4250"><a href="https://tropicsofmeta.wordpress.com/category/dog-days-classics/">Dog Days Classics</a></li>
	<li id="menu-item-16056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16056"><a href="https://tropicsofmeta.wordpress.com/category/doomed-to-repeat/">Doomed to Repeat</a></li>
	<li id="menu-item-16142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16142"><a href="https://tropicsofmeta.wordpress.com/category/straight-outta-fresno/">Straight Outta Fresno</a></li>
	<li id="menu-item-16617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16617"><a href="https://tropicsofmeta.wordpress.com/category/unofficial-archives/">Unofficial Archives</a></li>
	<li id="menu-item-16326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16326"><a href="https://tropicsofmeta.wordpress.com/category/book-excerpt/">Book Excerpts</a></li>
	<li id="menu-item-17023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17023"><a href="https://tropicsofmeta.com/category/book-reviews/">Book Reviews</a></li>
</ul>
</li>
<li id="menu-item-3092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3092"><a href="https://tropicsofmeta.com/videri/">Videri</a></li>
<li id="menu-item-11184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11184"><a href="https://tropicsofmeta.com/career-resources/">Career Resources</a></li>
<li id="menu-item-14869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14869"><a href="https://tropicsofmeta.com/for-contributors/">Submissions</a></li>
<li id="menu-item-16269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16269"><a href="https://tropicsofmeta.wordpress.com/about/">About</a></li>
</ul></div>
					</div><!-- .main-navigation-inside -->

				</div><!-- .col-xl-12 -->
			</div><!-- .row -->
		</div><!-- .container -->
	</nav><!-- .main-navigation -->

	

	<div id="content" class="site-content">

	<div class="container">
		<div class="row">

			<div id="primary" class="content-area col-xl-12">
				<main id="main" class="site-main" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

				
					
<article id="post-17169" class="post-17169 post type-post status-publish format-standard has-post-thumbnail hentry category-conservatism category-donald-trump category-germany category-nazism category-politics category-race category-radical-politics tag-american-history tag-american-studies-2 tag-conservatism tag-donald-trump tag-germany tag-gop tag-nazis tag-politics" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<div class="entry-header-wrapper">
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">The Meme That Cried Hitler: American Alternatives to Hitler Hyperbole in the Age of Trump</h1>		</header><!-- .entry-header -->

		<div class="entry-meta entry-meta-header-after">
			<ul>
				<li><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://tropicsofmeta.com/author/erikgreenberg/">erikgreenberg</a></span></span></li>
				<li><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/" rel="bookmark"> <time class="entry-date published updated" datetime="2018-08-14T19:16:11+00:00">August 14, 2018</time></a></span></li>
							</ul>
		</div><!-- .entry-meta -->
	</div><!-- .entry-header-wrapper -->

	<div class="entry-content" itemprop="text">
		<p><img data-attachment-id="17170" data-permalink="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/hitler-eyes-covered/#main" data-orig-file="https://tropicsofmeta.files.wordpress.com/2018/08/hitler-eyes-covered.png?w=304&#038;h=400" data-orig-size="824,1084" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hitler eyes covered" data-image-description="" data-medium-file="https://tropicsofmeta.files.wordpress.com/2018/08/hitler-eyes-covered.png?w=304&#038;h=400?w=228" data-large-file="https://tropicsofmeta.files.wordpress.com/2018/08/hitler-eyes-covered.png?w=304&#038;h=400?w=730" class="  wp-image-17170 aligncenter" src="https://tropicsofmeta.files.wordpress.com/2018/08/hitler-eyes-covered.png?w=304&#038;h=400" alt="hitler eyes covered" width="304" height="400" srcset="https://tropicsofmeta.files.wordpress.com/2018/08/hitler-eyes-covered.png?w=304&amp;h=400 304w, https://tropicsofmeta.files.wordpress.com/2018/08/hitler-eyes-covered.png?w=608&amp;h=800 608w, https://tropicsofmeta.files.wordpress.com/2018/08/hitler-eyes-covered.png?w=114&amp;h=150 114w, https://tropicsofmeta.files.wordpress.com/2018/08/hitler-eyes-covered.png?w=228&amp;h=300 228w" sizes="(max-width: 304px) 100vw, 304px" /></p>
<p>At numerous times over the past three years, ever since Donald Trump announced his unlikely candidacy for the Presidency of the United States, my social media universe has become a paradigmatic proof of <a href="https://en.wikipedia.org/wiki/Godwin%27s_law">Godwin’s Law</a>—that Internet adage attributed to the attorney Mike Godwin that states, “As an online discussion grows longer, the probability of a comparison involving Nazis or Hitler approaches 1.”</p>
<p>As new outrages emerge from the White House, my Facebook feed becomes swamped with declarations and memes comparing <a href="https://www.facebook.com/photo.php?fbid=10216395764831831&amp;set=a.1079418750824.2013520.1386931613&amp;type=3&amp;theater">Trump’s every action to Hitler and his Final Solution</a>. <a href="https://www.salon.com/2015/01/13/7_conservatives_who_have_compared_obama_to_hitler/">Fox News and the so-called Tea Party activists did the exact same thing during Obama’s administration</a>, albeit by complaining about policies that I personally supported. Nevertheless, my Facebook universe, which is filled with scholars, activists, and other friends who tend to lean to the left of the political spectrum, seem to have forgotten how outrageous and ahistorical that Godwinesque rhetoric was and have decided what’s good for the goose is good for the orange gander.</p>
<p>There is much to dispute in these hyperbolic comparisons between Hitler’s Third Reich and Trump’s increasingly autocratic regime. To be up front about my personal biases, I believe these assertions callously equate undeniably terrible actions (e.g., the Muslim ban, the so-called zero tolerance policy and the consequent separation of children from their parents, etc.) with what I believe to be qualitatively and quantitatively worse historical events (i.e., the mass-slaughter of some ten million people). I recognize that some people disagree with me <a href="https://www.newsweek.com/im-holocaust-survivor-trumps-america-feels-germany-nazis-took-over-876965">(including a few Holocaust survivors),</a> but whether or not such posts are callous and unfeeling, to my mind they are surely problematic. Of prime importance, they ignore the very real and easily found comparisons between the words, policies and actions of Trump and events in our own past.</p>
<p>Put simply, Americans need not look to Hitler and his National Socialists to make sense of Trump and his ilk. Their nativism, exclusionary policies, and racism are an all too frequent component of our national history. Comparing Trump to Hitler lets us off the hook, if you will. It allows us to focus our outrage on foreign people and places rather than coming to terms with the most malignant aspects of our national history and identity. Below are just a few of the many stories of nativism, its attendant exclusion, and racism in the American past. They are not in any way comprehensive or encyclopedic, but they may give folks some new ideas for historically accurate memes in the Age of Trump.</p>
<p><strong>Nativism and Exclusion: An American Habit of Mind and Its Policy Outcomes</strong></p>
<p><a href="https://books.google.com/books/about/Strangers_in_the_Land.html?id=UzVhOx7WuMMC">In his 1955 classic, <em>Strangers in the Land</em></a>, the historian John Higham, convincingly argued that nativism, which he defined as an intense opposition to an internal minority on the ground of its foreign (i.e., ‘un-American’) connection,” was an American habit of mind. Nativism, Higham explains, followed a predictable pattern based on shifts in American politics, economics, and demography. As Americans faced some particular challenge or stressor, (e.g., economic depression, the social challenges of the second industrial revolution, crises abroad, etc.) they grew suspicious of the foreign born as an internal threat and sought legislation to reduce that threat and restrict the entrance of new and supposedly unassimilable immigrants into the country.</p>
<p>Such legislation began soon after the founding of the Republic, arguably starting with John <a href="https://en.wikipedia.org/wiki/Alien_and_Sedition_Acts">Adams’ Alien and Sedition Acts (1798)</a> and by Higham’s account reaching its apotheosis in the racially biased immigration restrictions of the <a href="https://en.wikipedia.org/wiki/Immigration_Act_of_1924">National Origins Act of 1924</a>, a nativist policy of such scope and influence that numerous historians both past and present believe it to be one of the most significant actions in the history of nativist politics and policy.</p>
<p>The historical circumstances, intent, and results of National Origins Act should seem eerily familiar to us today. Since the 1880s, large numbers of immigrants from Southern and Eastern Europe (Slavs, Poles, Jews, Italians, and others) had immigrated to the United States to find work in what seemed to be an ever-expanding industrial job market. Like today’s GOP politicians and their supporters, nativists in the 1920s believed that the nation was being overrun by people whose race religion, politics, and culture were incompatible with and even a threat to American values<a href="https://tcjfs.files.wordpress.com/2017/05/whose-country-is-this-calvin-coolidge.pdf">. This included President Calvin Coolidge, who signed the act into law and who in 1921 wrote that America could ill afford to allow “cheap manhood” to flow into the nation</a>.</p>
<p>In that same piece, Coolidge expressed his belief in the supremacy of the Nordic race (a common expression of the age for whites of Northern and Western European descent). He warned that intermarriage between Nordics and others would lead to genetic deterioration in their resulting offspring, a sentiment shared by a number of prominent Americans of the era, including the primary author of the law, <a href="https://en.wikipedia.org/wiki/Albert_Johnson_(congressman)">Albert Johnson</a>. Indeed, in 1927 Johnson made clear his racist and exclusionary reasons for writing the law when he argued that “The United States is our [read: White Anglo-Saxon Protestants’] land…We intend to maintain it so.”</p>
<p>It was from this anti-immigrant and racist mindset (which, again, is not that different from the beliefs of today’s white supremacists and anti-immigration advocates) that Congress passed the National Origins Act, which (in the most general terms) limited the number of immigrants entering the nation to 2% of the existing nationality currently in residence in the United States.  In other words, if 100 Italians lived in the United States in, say, 1925, then only two Italians seeking entry into the U.S. could receive immigration visas in that year.  This system favored those European nationalities with the longest histories and, therefore, largest extant populations in the United States (i.e., those of British or Western European descent).  The scope and influence of the law proved powerful and significant. In subsequent years immigration numbers would plummet, and for the next forty years, America would close its doors to those most in need of its protection, including <a href="https://www.nytimes.com/2018/07/06/us/anne-frank-family-escape-usa.html">Jewish refugees fleeing Hitler’s Holocaust. </a></p>
<p>Nativist actions and their attendant racism and exclusion have not been limited to immigration restriction. During the Great Depression—when America’s borders were effectively closed to large scale immigration—nativists and other racists directed their attention to “foreigners” inside their borders, one of the most notable examples being the so-called repatriation of Mexicans and Mexican-Americans. Repatriation is, of course, just a fancy name for deportation (another practice very much in keeping with Trump and his administration). At the federal and local level, through forced and voluntary means, the United States, deeply suspicious that Mexicans were stealing jobs and resources from American citizens, deported somewhere between 300,000-400,000 Mexican people. They achieved these numbers through truly frightening tactics.  This despite the fact that crossing the border without papers was not a big deal in the early twentieth century.  Typically people caught doing so were forced to pay the entry tax that they had failed to pay in the first place.</p>
<p><img data-attachment-id="17171" data-permalink="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/mexicans-deported-from-denver/#main" data-orig-file="https://tropicsofmeta.files.wordpress.com/2018/08/mexicans-deported-from-denver.jpg?w=323&#038;h=500" data-orig-size="1300,2007" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mexicans deported from Denver" data-image-description="" data-medium-file="https://tropicsofmeta.files.wordpress.com/2018/08/mexicans-deported-from-denver.jpg?w=323&#038;h=500?w=194" data-large-file="https://tropicsofmeta.files.wordpress.com/2018/08/mexicans-deported-from-denver.jpg?w=323&#038;h=500?w=648" class="  wp-image-17171 aligncenter" src="https://tropicsofmeta.files.wordpress.com/2018/08/mexicans-deported-from-denver.jpg?w=323&#038;h=500" alt="Mexicans deported from Denver" width="323" height="500" srcset="https://tropicsofmeta.files.wordpress.com/2018/08/mexicans-deported-from-denver.jpg?w=323&amp;h=500 323w, https://tropicsofmeta.files.wordpress.com/2018/08/mexicans-deported-from-denver.jpg?w=646&amp;h=997 646w, https://tropicsofmeta.files.wordpress.com/2018/08/mexicans-deported-from-denver.jpg?w=97&amp;h=150 97w, https://tropicsofmeta.files.wordpress.com/2018/08/mexicans-deported-from-denver.jpg?w=194&amp;h=300 194w" sizes="(max-width: 323px) 100vw, 323px" /></p>
<p>In his important study on repatriation in Los Angeles, the historian <a href="https://academic.oup.com/ahr/article-abstract/80/2/524/121585?redirectedFrom=fulltext">Abe Hoffman</a> makes clear that the round-up process was overly broad and terribly intrusive. Government officials raided neighborhoods, work places, local prisons, and other sites on the off chance that they might find a few undocumented people.  Hoffman notes that over a three-month period of time in 1931, police and other officials rounded up and interviewed somewhere between 3,000-4,000 people, ultimately detaining and deporting only 110 people of Mexican descent.</p>
<p>Imagine the fear such raids and roundups must have engendered!  Such actions made America a very unwelcoming place to both Mexican nationals and Mexican-Americans—something America’s modern conservative movement has publicly sought to do since <a href="https://www.cbsnews.com/news/romney-on-immigration-im-for-self-deportation/">Mitt Romney’s 2012 assertion</a> that he wanted to make America so unwelcoming that immigrants from Mexico and Central America would choose to self-deport.</p>
<p>The truth is, that I could fill a book with examples of American nativism and nativist policies in the twentieth century alone (and of course many historians have).  Such a volume would include the <a href="https://en.wikipedia.org/wiki/Internment_of_Japanese_Americans">World War II internment of Japanese-Americans</a> over nativist suspicions of divided loyalty, as well as similar suspicions—though far less repressive action—against those of <a href="https://en.wikipedia.org/wiki/Internment_of_German_Americans">German descent</a>.  <a href="https://www.youtube.com/watch?v=xckD780EYOY">The Zoot Suit Riots (1943)</a> when white servicemen (and other white Angelenos) attacked Mexican-American men and women over obvious racism and a belief that people of Mexican descent did not contribute to the war effort.  The postwar investigation of suspected communists in the entertainment industry (e.g., the HUAC hearings), an action that numerous historians (including <a href="https://www.h-net.org/reviews/showrev.php?id=484">Stephen J. Whitfield</a>, <a href="http://articles.latimes.com/1988-09-25/books/bk-4083_1_jews-invented-hollywood">Neal Gabler</a>, and others) have linked to anti-Semitic suspicions of Eastern European Jews working in Hollywood.</p>
<p>These are not the actions of German National Socialists bent on world domination and racial purity.  They are, instead, real, homegrown examples of an American habit of mind—one that I wish more people (or frankly ANY people) would recall, recount, and confront when protesting the actions of our current administration. I have yet to meet someone who expresses their outrage at the current administration by posting a meme that says, “This is just like Coolidge!”  But they really should…</p>
<p><strong>Racism: America’s Original Sin</strong></p>
<p>Writing a section on racism in America seems redundant to me.  Racism, imperialism, Native genocide, and chattel slavery should be obvious and well-known narratives in American history. Our nation was literally built on the assumption of white supremacy.  The founders enshrined racism in our Constitution, refusing to recognize American Indians in the census, acknowledging and accepting chattel slavery, and reducing the statistical worth of an enslaved person to three-fifths that of a white person. If you don’t know these facts, you either know very little about American history or simply don’t care to learn.  Indeed, these truths are so self-evident, so central to American history, that the <a href="https://www.salon.com/2016/01/18/racism_is_americas_original_sin_unless_we_tell_the_truth_about_our_history_well_never_find_the_way_to_reconciliation/">Christian activist Jim Wallis has called racism America’s original sin.</a>  Nevertheless, I will offer an example or two from some recent studies.</p>
<p>In his 2016 book, <em><a href="https://www.nytimes.com/2016/05/29/books/review/an-american-genocide-by-benja.html">An American Genocide: The United States and the California Indian Catastrophe, 1846-1873</a></em>, the historian Benjamin Madley convincingly argues that local, state, and federal policies and actions towards Native Californians, especially those located in and around the gold fields of Central California, are very much in keeping with <a href="http://www.un.org/ar/preventgenocide/adviser/pdf/osapg_analysis_framework.pdf">the United Nations’ definition of genocide.</a> His study documents how vigilante attacks on Native communities evolved into genocidal raids fully funded and staffed by local, state, and federal agencies (including the U.S. Army).  The demographic results of such state sponsored violence (to say nothing of the social and cultural effects) were horrific.</p>
<p>Estimates over the loss of life vary, but at the very least we can say that the prior to the Gold Rush and the creation of American California, the Native population was around 150,000 people (already a significant drop from its pre-contact numbers) and by the 1870s that number had declined to around 30,000.  We need not look to Hitler to learn about genocide. Indeed, as the Pulitzer Prize winning author <a href="https://newsmaven.io/indiancountrytoday/archive/hitler-said-to-have-been-inspired-by-us-indian-reservation-system-V3MQ5A4QjU2GDXxTL980_w/">John Toland has argued, Hitler looked to us.</a></p>
<p>At its core, the California genocide emerged from a mindset that viewed California Indians as a subhuman race who stood in the way of the nation’s progress.  Examples of anti-Indian racism abound in the historical record, but I have always found this quote from the nineteenth-century California journalist Samuel Upham to be particularly repulsive and, therefore, instructive.  Writing some thirty-one years after he came to California to partake in the Gold Rush, Upham observed the following of California Indians: “The Digger [Indian] eats very little animal food.  Like his brother, the gorilla, he is a vegetarian…. In the winter he burrows in the earth like a prairie dog, and emerges from his den in the spring as fat as a grizzly.”</p>
<p>Two aspects of this quote are particularly disgusting and important.  The first should be obvious.  Upham clearly believed Native people to be another species of mammal; we have no reason to assume that he spoke metaphorically. To my mind, his words and intent were quite clear. By his account, California Indians were subhuman.  The other point concerns the use of the word Digger.  It rhymes with a well-known word that we simply don’t use in modern discourse anymore (the N-word, of course).  This was a common expression for California Indians and that rhyme, which in some ways linked Native peoples with people of African descent, was absolutely intentional.</p>
<p>Clearly, men like Upham considered both Native peoples and African-Americans to be subhuman. When people observe that Trump refers to immigrants from Central America as vermin, they need not think about Hitler. At the very least, by doing so they ignore the very real, <em>very</em> American examples of such despicable rhetoric.</p>
<p>My other example comes from <a href="https://www.nytimes.com/2017/06/20/books/review/richard-rothstein-color-of-law-forgotten-history.html">Richard Rothstein’s 2017 book <em>The Color of Law: How U.S. Housing Policy Created Segregation</em></a><em>. </em>From the late 1940s through the early 1960s America experienced a housing boom, as developers, banks, and other investors built and banked on the creation of whole new suburbs to accommodate the needs of returning servicemen and their nascent families. Financial access to homeownership was made possible through the <a href="https://www.ourdocuments.gov/doc.php?flash=false&amp;doc=76">Servicemen’s Readjustment Act or GI Bill (1944)</a>, which provided federal loan guarantees for returning servicemen, and the results were the largest growth in American prosperity and access to the middle class in the nation’s history.  Indeed, <a href="https://www.nytimes.com/1986/10/29/books/books-of-the-times-547986.html">the author Thomas Hine has called much of this era, the “greatest shopping spree in history.”</a></p>
<p>But Rothstein tells us that the federal government conspired to deny African-Americans access to suburban housing while simultaneously creating zoning regulations to concentrate the most undesirable urban infrastructure (waste plants, factories, etc.) in minority neighborhoods, thus reducing the economic value of homes in such places. Since homeownership is one of the prime ways in which Americans build wealth, the government’s actions literally denied countless African-Americans and others access to the American middle class.</p>
<p>Today, of course, the entire GOP bench dismisses such poverty as the results of personal choice and a failure of discipline. But as Rothstein makes clear, such claims ignore the very real ways in which our own government chose winners and losers in the twentieth and twenty-first century economy based on race. Such social engineering was not the product of German scientists envisioning <em>lebensraum </em>for the <em>volk</em> but was, instead, another homegrown example of racist policies and actions.</p>
<p><strong>Final Thoughts</strong></p>
<p>As I have tried to argue in this piece, hyperbolic comparisons between Trump and Hitler ignore the very real ways in which President Trump’s beliefs and the beliefs of those who support him are part of an American tradition of nativism, exclusion, and racism. To ignore that reality, or at least to make imprecise comparisons to Hitler and his Final Solution is problematic. I believe this nation can ill-afford to ignore the most unsavory aspects of its past for much longer.  Our failure to pursue truth and foster reconciliation is tearing this country apart, and the only way that we can ever hope to be whole again, is through an informed reckoning about the ways that our past has contributed to the problems of the present.  To be sure, those on the political right merely ignore and excuse these historical realities, but we also cannot address these challenges if those to the left (or anyone for that matter) continues to frame President Trump and Trumpism outside of its American context for the mere satisfaction of winning the Internet.</p>
<p>Finally,  I think it’s time that people started to use the terms Nazi and Hitler with more thought and precision.  The Internet and popular culture abound in references to Nazis, from <a href="https://www.quickanddirtytips.com/education/grammar/stop-calling-yourself-a-grammar-nazi">grammar Nazis</a> to <a href="https://realsoupnazi.com/">Seinfeld’s Soup Nazi</a>.  In the 2000s, Democratic politicians and left-leaning entertainers called <a href="https://www.usnews.com/opinion/blogs/doug-heye/2011/10/06/celebs-should-avoid-the-hitler-president-comparison-be-it-bush-or-obama">George W. Bush a Nazi</a>. Right-wing pundits delighted in comparing Obama to Hitler.  In 2000, practically every Republican politician called federal forces <a href="https://www.nytimes.com/2000/05/03/us/republicans-back-away-from-their-indignation-over-seizure-of-cuban-boy.html">“Storm Troopers (not the Star Wars kind)”</a> for taking Elian Gonzalez from his recalcitrant relatives in Florida and returning him to his father in Cuba.</p>
<p>All of this despite the fact that there are real Nazis out there who seek to impose a far darker and more exclusionary world order than Trump has yet to propose.  I believe that the next time populists put forward a right-wing candidate, s/he will have to be more Trumpist than Trump!  They may in fact be “just like Hitler,&#8221; and at that time we will need to make use of accurate rhetoric and the historical record to make that case.  But if people keep crying Nazi the same way the little boy cried wolf …. well… who will bother to listen?</p>
<p><i>Erik Greenberg is a public historian based in Los Angeles, California. He is the Director of Education and Visitor Engagement at the Autry Museum&#8211;an institution dedicated to the study of the American West&#8211;a consultant for several museums and public history projects, and he has taught a wide range of courses on university and college campuses throughout Southern California. He holds a Ph.D. in American history from UCLA.</i></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17169" class="share-facebook sd-button share-icon no-text" href="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17169" class="share-twitter sd-button share-icon no-text" href="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-17169" class="share-google-plus-1 sd-button share-icon no-text" href="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-11399487-17169-5b7381be79ffd' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=11399487&amp;post_id=17169&amp;origin=tropicsofmeta.wordpress.com&amp;obj_id=11399487-17169-5b7381be79ffd' data-name='like-post-frame-11399487-17169-5b7381be79ffd'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta entry-meta-footer">
		<span class="cat-links">Posted in <a href="https://tropicsofmeta.com/tag/conservatism/" rel="category tag">conservatism</a>, <a href="https://tropicsofmeta.com/category/donald-trump/" rel="category tag">Donald Trump</a>, <a href="https://tropicsofmeta.com/tag/germany/" rel="category tag">Germany</a>, <a href="https://tropicsofmeta.com/category/nazism/" rel="category tag">Nazism</a>, <a href="https://tropicsofmeta.com/category/politics/" rel="category tag">politics</a>, <a href="https://tropicsofmeta.com/category/race/" rel="category tag">race</a>, <a href="https://tropicsofmeta.com/category/radical-politics/" rel="category tag">radical politics</a></span><span class="tags-links">Tagged <a href="https://tropicsofmeta.com/tag/american-history/" rel="tag">american history</a>, <a href="https://tropicsofmeta.com/tag/american-studies-2/" rel="tag">american studies</a>, <a href="https://tropicsofmeta.com/tag/conservatism/" rel="tag">conservatism</a>, <a href="https://tropicsofmeta.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://tropicsofmeta.com/tag/germany/" rel="tag">Germany</a>, <a href="https://tropicsofmeta.com/tag/gop/" rel="tag">GOP</a>, <a href="https://tropicsofmeta.com/tag/nazis/" rel="tag">Nazis</a>, <a href="https://tropicsofmeta.com/tag/politics/" rel="tag">politics</a></span>	</footer><!-- .entry-meta -->

</article><!-- #post-## -->

					
<div class="author-info">
	<div class="author-avatar">
		<div class="author-avatar-inside">
			<img alt='' src='https://2.gravatar.com/avatar/5a14a85550bb28942404fa85c85bba1b?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />		</div><!-- .author-avatar-inside -->
	</div><!-- .author-avatar -->

	<div class="author-description">
		<h2 class="author-title"><span class="author-heading">Author:</span> erikgreenberg</h2>

		<p class="author-bio">
			I am an American historian interested in a diverse range of topics and projects.  I spend much of my time as a public historian, overseeing the education department at a museum in Los Angeles, consulting for other museums, doing some online work, and teaching public history at university.			<a class="author-link" href="https://tropicsofmeta.com/author/erikgreenberg/" rel="author">
				View all posts by erikgreenberg			</a>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .author-info -->

					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tropicsofmeta.com/2018/08/09/this-weeks-best-of-tampax-politics-the-tale-of-the-tiniest-paycheck/" rel="prev"><span class="meta-nav">Prev</span> <span class="post-title">This Week&#8217;s Best of: Tampax Politics &amp; the Tale of the Tiniest Paycheck</span></a></div></div>
	</nav>
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://tropicsofmeta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="267d82132f" /><input type="hidden" name="_wp_http_referer" value="/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17169' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d3436c415" /></p>
<input type="hidden" name="genseq" value="1534296510" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
				</main><!-- #main -->
			</div><!-- #primary -->

			
		</div><!-- .row -->
	</div><!-- .container -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

				<div id="supplementary" class="site-footer-widgets">

			<div class="site-footer-widgets-wrapper">
				<div class="container">
					<div class="row">

												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
							<div id="footer-sidebar-first" class="footer-sidebar footer-sidebar-first widget-area" role="complementary">
								<aside id="top-posts-4" class="widget widget_top-posts"><h2 class="widget-title">Top Posts</h2><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://tropicsofmeta.com/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/" title="The Meme That Cried Hitler: American Alternatives to Hitler Hyperbole in the Age of Trump" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tropicsofmeta.files.wordpress.com/2018/08/hitler-eyes-covered.png?resize=200%2C200" alt="The Meme That Cried Hitler: American Alternatives to Hitler Hyperbole in the Age of Trump" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://tropicsofmeta.com/2016/09/19/the-whole-world-a-prison-forced-feminization-narratives-and-the-politics-of-sexual-identity/" title="The Whole World a Prison: Forced Feminization Narratives and the Politics of Sexual Identity" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tropicsofmeta.files.wordpress.com/2016/09/image2573590x.jpg?resize=200%2C200" alt="The Whole World a Prison: Forced Feminization Narratives and the Politics of Sexual Identity" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://tropicsofmeta.com/2018/03/07/toms-unofficial-archives-featured-on-wordpress-discover/" title="ToM&#039;s Unofficial Archives Featured on Wordpress Discover" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tropicsofmeta.files.wordpress.com/2017/03/caffee-sister-2.jpg?w=802&#038;resize=200%2C200" alt="ToM&#039;s Unofficial Archives Featured on Wordpress Discover" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://tropicsofmeta.com/2016/06/23/apocalypto-now-how-everyones-favorite-bigot-made-an-improbably-great-film/" title="Apocalypto Now: How Everyone’s Favorite Bigot Made an Improbably Great Film" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tropicsofmeta.files.wordpress.com/2016/06/apocalypto-2.jpg?w=1200&#038;resize=200%2C200" alt="Apocalypto Now: How Everyone’s Favorite Bigot Made an Improbably Great Film" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside>							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
							<div id="footer-sidebar-second" class="footer-sidebar footer-sidebar-second widget-area" role="complementary">
								<aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Asha" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/924d60c19bca4799e1015d853fb22ef0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Asha on <a href="https://tropicsofmeta.com/2018/07/18/our-family-values-and-what-we-truly-value/#comment-30794">Our Family Values, and What We&hellip;</a></td></tr><tr><td title="CA" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://pacefury.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/17864c494176ce2346c29b89d5b163ed?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://pacefury.wordpress.com" rel="nofollow">CA</a> on <a href="https://tropicsofmeta.com/2018/07/18/our-family-values-and-what-we-truly-value/#comment-30789">Our Family Values, and What We&hellip;</a></td></tr><tr><td title="Free the Beaches! Andrew Kahrl on the History of Segregation by the Seashore &#8211; Tropics of Meta" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://tropicsofmeta.com/2018/07/23/free-the-beaches-andrew-kahrl-on-the-history-of-segregation-by-the-seashore/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/a2d3f65010b0a47b9f778b649108a0b3?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://tropicsofmeta.com/2018/07/23/free-the-beaches-andrew-kahrl-on-the-history-of-segregation-by-the-seashore/" rel="nofollow">Free the Beaches! An&hellip;</a> on <a href="https://tropicsofmeta.com/2013/07/15/waters-of-community-waters-of-hostility-the-messy-history-of-urban-america-and-the-municipal-pool/#comment-30784">Waters of Community, Waters of&hellip;</a></td></tr><tr><td title="Rachel Endo" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/84e79be9bc1a7d4188e978da8d868245?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Rachel Endo on <a href="https://tropicsofmeta.com/2018/07/18/our-family-values-and-what-we-truly-value/#comment-30777">Our Family Values, and What We&hellip;</a></td></tr><tr><td title="News and Reviews &#8211; UNP blog" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://unpblog.com/2018/07/20/news-and-reviews-93/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/b4bc62f15e7772a1c7708aec024db9e7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://unpblog.com/2018/07/20/news-and-reviews-93/" rel="nofollow">News and Reviews&hellip;</a> on <a href="https://tropicsofmeta.com/2018/07/12/critique-after-modern-monetary-theory/#comment-30774">Critique after Modern Monetary&hellip;</a></td></tr>				</table>
				</aside>							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
							<div id="footer-sidebar-third" class="footer-sidebar footer-sidebar-third widget-area" role="complementary">
								<aside id="linkcat-597865" class="widget widget_links"><h2 class="widget-title">Friends and Fellow Travelers</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://ageofrevolutions.com/">age of revolutions</a></li>
<li><a href="http://www.aaihs.org/black-perspectives/">black perspectives</a></li>
<li><a href="http://calhum.org/">california humanities</a></li>
<li><a href="http://www.dailyhistory.org">daily history</a></li>
<li><a href="http://adamdavidmorton.com/">for the desk drawer</a></li>
<li><a href="http://www.georgiahumanities.org/">georgia humanities council</a></li>
<li><a href="http://www.hybridpedagogy.com/">hybrid pedagogy</a></li>
<li><a href="http://lawcha.org/wordpress/">labor and working-class history association</a></li>
<li><a href="http://legalhistoryblog.blogspot.com/">legal history blog</a></li>
<li><a href="http://mosescasual.wordpress.com/">MC as usual</a></li>
<li><a href="http://notchesblog.com/">notches</a></li>
<li><a href="http://nursingclio.org">nursing clio</a></li>
<li><a href="http://us-intellectual-history.blogspot.com/">u.s. intellectual history blog</a></li>
<li><a href="http://videri.org">videri: the historical wiki</a></li>

	</ul>
</aside>
							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .site-footer-widgets-wrapper -->

		</div><!-- #supplementary -->
		
		<div class="site-info">
			<div class="site-info-inside">

				<div class="container">

										<div class="row">
						<div class="col-xl-12">
							<div class="site-secondary-menu"><ul id="menu-featured-stories-1" class="secondary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1302"><a href="https://tropicsofmeta.wordpress.com/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16263"><a href="#">Topics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16264"><a href="#">Features</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3092"><a href="https://tropicsofmeta.com/videri/">Videri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11184"><a href="https://tropicsofmeta.com/career-resources/">Career Resources</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14869"><a href="https://tropicsofmeta.com/for-contributors/">Submissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16269"><a href="https://tropicsofmeta.wordpress.com/about/">About</a></li>
</ul></div>						</div><!-- .col -->
					</div><!-- .row -->
					
										<div class="row">
						<div class="col-xl-12">
							<div class="site-social2-menu"><ul id="menu-social-menu-1" class="social2-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16304"><a href="https://www.facebook.com/Tropics-of-Meta-117977094904307/"><span class="screen-reader-text">Facebook Profile</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16305"><a href="https://twitter.com/TropicsM"><span class="screen-reader-text">Twitter Timeline</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16306"><a href="mailto:%20tropicsofmeta@gmail.com"><span class="screen-reader-text">Email To</span></a></li>
</ul></div>						</div><!-- .col -->
					</div><!-- .row -->
					
					<div class="row">
						<div class="col-xl-12">
							<div class="credits">
																<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
								
															</div><!-- .credits -->
						</div><!-- .col -->
					</div><!-- .row -->

				</div><!-- .container -->

			</div><!-- .site-info-inside -->
		</div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page .site-wrapper -->

<div class="search-curtain-wrapper">
	<div class="search-curtain animated">

		<div class="search-curtain-form">
			
<form role="search" method="get" class="search-form" action="https://tropicsofmeta.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-curtain-form -->

		<div class="search-curtain-close">
			&times;
		</div><!-- .search-curtain-close -->

	</div><!-- .search-curtain -->
</div><!-- .search-curtain-wrapper -->

<div class="overlay-effect"></div><!-- .overlay-effect -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201833y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5a14a85550bb28942404fa85c85bba1b">
	</div>
	<div class="grofile-hash-map-924d60c19bca4799e1015d853fb22ef0">
	</div>
	<div class="grofile-hash-map-17864c494176ce2346c29b89d5b163ed">
	</div>
	<div class="grofile-hash-map-84e79be9bc1a7d4188e978da8d868245">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/tropicsofmeta.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tropicsofmeta.wordpress.com\/wp-login.php?action=logout&_wpnonce=28a52b9cb8","homeURL":"https:\/\/tropicsofmeta.com\/","postID":"17169","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="11399487" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tropicsofmeta.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Tropics of Meta" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="38231cf3f6" /><input type="hidden" name="_wp_http_referer" value="/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tropicsofmeta.com\/2018\/08\/14\/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump\/":17169};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/08/14/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"11399487","siteName":"Tropics of Meta","siteURL":"https:\/\/tropicsofmeta.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a2d3f65010b0a47b9f778b649108a0b3?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/arcane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tropicsofmeta.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftropicsofmeta.com%2F2018%2F08%2F14%2Fthe-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump%2F","themeURL":"https:\/\/wordpress.com\/theme\/arcane\/","xhrURL":"https:\/\/tropicsofmeta.com\/wp-admin\/admin-ajax.php","nonce":"25b8d6364e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"cc439ecc51\" \/>","referer":"https:\/\/tropicsofmeta.com\/2018\/08\/14\/the-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump\/","canFollow":"1","feedID":"80378837","statusMessage":"","customizeLink":"https:\/\/tropicsofmeta.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftropicsofmeta.wordpress.com%2F2018%2F08%2F14%2Fthe-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump%2F","postID":"17169","shortlink":"https:\/\/wp.me\/pLPwH-4sV","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tropicsofmeta.com\/17169","statsLink":"https:\/\/wordpress.com\/stats\/post\/17169\/tropicsofmeta.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Arcane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 8,893 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tropicsofmeta.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftropicsofmeta.com%2F2018%2F08%2F14%2Fthe-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/tropicsofmeta.com\/wp-admin\/admin-ajax.php","nonce":"2964ad7464","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tropicsofmeta.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftropicsofmeta.com%2F2018%2F08%2F14%2Fthe-meme-that-cried-hitler-american-alternatives-to-hitler-hyperbole-in-the-age-of-trump%2F","blog_id":"11399487","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=11399487&v=wpcom&tz=0&user_id=0&subd=tropicsofmeta","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVk9tuwyAMhl9ohB3UVbuY9iiTS9zGCafa0C57+pGp6aK1qugVyP4/2/yAPkZlgk/ok+5Ft3ggg/Gr6eVBL1Iuq2jzjrxoSwOK3mfM2IFvLfJ/cerQFUlkdJSdBjbgcaruQovs6bueQL/PxFitJwc7FBugxbYaOsIYA/kk9xNKEplhrAbFcLA2x2qgCwdkRb+q+i45Im9Jupkgb2xui7YkTXCu0Iox2rFx5KvLmiwpuBtPo8cUwQz6s/TTWzC4CWFQ6DaXl7GgoC1DqA2wdiAJuezUdGqmaeJz7M4KicskFze6hEyi4CfovLtml8Q/h5bxvvwAHk9Ls1Rd6WWAQxa0s0NqDtyabyBxmNRL83gyNPAt82OQpLYWiLV0wOR381qgD/f+tHpePa/Xr+u3/gcys30N'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11399487','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'11399487','v':'wpcom','tz':'0','user_id':'0','post':'17169','subd':'tropicsofmeta'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlRixkZ0pSLUJNdGUzaTliUEZ+bGgrW216VGVkJkRqLmxnXU9MU2txT2hBcmR+P1htRjJxJlB3LUtOQlhrM3NWNWxwbD1KYiVjZnJwd0E3V1A3dS5jTUkwZWdObHZHcmFWK0tGQS95PzNpLVJmcEMzbW9FVmxhNS5NT19jUWc3LlZEK2ZjQmkrQ1RtTHk2UF18SHFLLXx4VWpLZGFRTDhSUV1aYSVvbj03Rm93VkVDR2xuRCZJYmFFOStGcXxWY3BLL0VrTlM/bjg1YURjMTRjWU00RS9NUi1vSVE9Z3JsTUpSbz1lZDYyRmhlc0pkX1hTYSw='}]);
_stq.push([ 'clickTrackerInit', '11399487', '17169' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
